Vulnerabilidad WPA2

@hazmaker Aviso, para que luego no me digas que no te tengo informado. Hay un problema: Importante vulnerabilidad en WPA2, vamos que afecta a los dispositivos que utilizan redes inalámbricas a través del protocolo WPA2, routers como clientes wifi, como teléfonos móviles o equipos portátiles. Más información y soluciones en: https://goo.gl/hxRrvA

 

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *